moziloCMS 1.12.php8 - das "alte" moziloCMS für PHP 8.0 und 8.1

  • 0 Antworten
  • 556 Aufrufe
*

Offline azett

  • Coder
  • Mitglied
  • 2421
Hallo zusammen,

ich war so frei, moziloCMS 1.12 für PHP 8.0 und 8.1 fit zu machen. Ich habe das Ergebnis moziloCMS 1.12.php8 getauft, es gibt natürlich auch ein Update-Paket dazu.
Download und Update-Anleitung: https://github.com/azett/mozilo1/releases/tag/1.12.php8

Darüber hinaus habe ich auch den Plugins HighLighter (Thread hier im Forum) und moziloGB (Thread) ein Update gegönnt.

Beste Grüße
Arvid
« Letzte Änderung: 12. Februar 2022, 22:34:10 von azett »