Im Admin nichts mehr editierbar

  • 1 Antworten
  • 146 Aufrufe
*

Offline Redsnake

  • Mitglied
  • 6
Im Admin nichts mehr editierbar
« am: 27. September 2021, 13:10:43 »
Diese Fehlermeldung wir im unteren Bereich des Admin agezeigt, kann mir jemand sagen was es bedeutet.
Ich kann kein Plugin oder anderes editieren.
 Use of undefined constant PACK_JS - assumed 'PACK_JS' in /var/www/web1161/html/cms/javaScriptPacker.php on line 68

*

Offline Redsnake

  • Mitglied
  • 6
Antw:Im Admin nichts mehr editierbar
« Antwort #1 am: 27. September 2021, 14:13:54 »
Diese Fehlermeldung wir im unteren Bereich des Admin agezeigt, kann mir jemand sagen was es bedeutet.
Ich kann kein Plugin oder anderes editieren.
 Use of undefined constant PACK_JS - assumed 'PACK_JS' in /var/www/web1161/html/cms/javaScriptPacker.php on line 68

Alles wieder so wie immer.
Hatte heute von github die 2.0 runter geladen undas war Rev, 19.
Habe nun die die CMS aus der Rev. 53 hochgeladen und alles funktioniert.