forum.mozilo.de das Supportforummozilo Forum
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

Einloggen mit Benutzername, Passwort und Sitzungslänge

Autor Thema: Gästebuch - Fehlfunktion des Spamschutzes mit Redirect  (Gelesen 2896 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

 

Offline zeusfaber

  • Mitglied
  • *
  • Beiträge: 14
    • Profil anzeigen
Gästebuch - Fehlfunktion des Spamschutzes mit Redirect
« am: 06. November 2009, 21:59:23 »
Zunächst einmal Gratulation, tolles CMS - bis auf ein Problem ;-)

Meine Website ist über einen längeren Link auf "www.meineDomain.com" weitergeleitet. Wenn nun der User über "www.meineDomain.com" die Seite aufruft  kommt bei der Virenschutzabfrage immer "Die Antwort auf die Spamschutz-Frage war falsch."

Bei Eingabe des vollständigen Links funktioniert das Ganze aber. Was kann ich tun, dass es bei beiden funzt?

lg
Markus
« Letzte Änderung: 01. Januar 1970, 01:00:00 von Guest »
 

 

Offline azett

  • Coder
  • Mitglied
  • ****
  • Beiträge: 2396
  • mozilo-Coder a.D.
    • Profil anzeigen
    • arvidzimmermann.de
Re: Gästebuch - Fehlfunktion des Spamschutzes mit Redirect
« Antwort #1 am: 07. November 2009, 16:13:13 »
Hallo Markus, willkommen bei mozilo :)

Hast du nen Link zur betreffenden Seite?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von Guest »
 

 

Offline zeusfaber

  • Mitglied
  • *
  • Beiträge: 14
    • Profil anzeigen
Re: Gästebuch - Fehlfunktion des Spamschutzes mit Redirect
« Antwort #2 am: 08. November 2009, 11:26:07 »
Hi!

Vielen Dank für deine rasche Rückmeldung ...  :)

Ich habe das Ganze jetzt über ein offenbar fehlendes "Häkchen" beim Domainprovider hinbekommen und die Art der Weiterleitung von "Frame" auf "Redirect" umgestellt". Jetzt ist zwar der ganze Link ersichtlich - damit kann ich aber leben.
« Letzte Änderung: 01. Januar 1970, 01:00:00 von Guest »