forum.mozilo.de das Supportforummozilo Forum
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

Einloggen mit Benutzername, Passwort und Sitzungslänge

Autor Thema: CONTACT-Plugin funktioniert nicht  (Gelesen 2661 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

 

Offline rolixduisburg

  • Mitglied
  • *
  • Beiträge: 2
    • Profil anzeigen
    • http://www.aldywest.com
CONTACT-Plugin funktioniert nicht
« am: 25. September 2012, 19:43:02 »
Erstmal Hallo zusammen, ich habe meine Webseite erneuert und bin von Joomla auf mozilo umgestiegen. Nun habe ich das CONTACT-Plugin verwendet. Auf der Seite scheint alles ganz normal, aber beim Abschicken kommt immer wieder eine Fehlermeldung, das obligater Feldinhalt fehlt. Mal der Name, dann die EMail-Adresse usw. Eine Weiterleitung des Eingegebenen erfolgt nicht. Dies betrifft sowohl das Ausführen unter localhost, als auch auf dem Server meines Hosters. Die Dateiberechtigungen der Ordner sind allesamt auf 777, und die der Dateien auf 766 gesetzt. Im AdminTool läßt sich die Testmail versenden. Eine Neuinstallation des Plugins aus der mozilaCMS-Zip konnte das Problem nicht beseitigen. Hat jemand eine Idee?
« Letzte Änderung: 01. Januar 1970, 01:00:00 von Guest »
Was wären wir ohne uns ?
 

 

Offline Rainer

  • Administrator
  • Mitglied
  • *****
  • Beiträge: 602
    • Profil anzeigen
    • Rainer Momann Fotografien
Re: CONTACT-Plugin funktioniert nicht
« Antwort #1 am: 27. September 2012, 13:28:35 »
Servus und Willkommen im Forum,

dein Thread ist ist in der Abteilung "moziloWiki" gelandet, gehört aber nach moziloCMS - Hier klemmt es  ;)

Fang dort bitte nochmal an und schreib gleich dazu welche moziloCMS-Version du hast.

Grüße
Rainer
« Letzte Änderung: 01. Januar 1970, 01:00:00 von Guest »
moziloCMS über Facebook bekannt machen
•• moziloCMS auf GitHub
••• Nichts ist einfacher, als das, was uns fremd ist, zu verachten.
•••• Mein moziloCMS