forum.mozilo.de das Supportforummozilo Forum
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

Einloggen mit Benutzername, Passwort und Sitzungslänge

Autor Thema: Autologin funkt. seit Übersiedlung nicht mehr  (Gelesen 2477 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

 

Offline hausl78

  • Coder
  • Mitglied
  • ****
  • Beiträge: 1218
    • Profil anzeigen
Autologin funkt. seit Übersiedlung nicht mehr
« am: 17. Januar 2012, 12:05:08 »
:cry: Hallo!

Ist das nur bei mir so, das sich seit der Übersiedlung vor wenigen Tagen das "Anmelung merken" nicht mehr funktioniert? Ist auf Arbeit und zu Hause so.. Sobald ich das Browserfenster schilesse ist die Anmeldung vergessen, auch wenn ich 2 Sekunden später ein neues öffne.

Die sid= hängt an der URL, die sollte in ein Cookie rein ;-)

LG
« Letzte Änderung: 01. Januar 1970, 01:00:00 von Guest »
 

 

Offline hausl78

  • Coder
  • Mitglied
  • ****
  • Beiträge: 1218
    • Profil anzeigen
Re: Autologin funkt. seit Übersiedlung nicht mehr
« Antwort #1 am: 25. Januar 2012, 13:49:57 »
Scheint nun wieder zu funktionieren.

LG
« Letzte Änderung: 01. Januar 1970, 01:00:00 von Guest »
 

 

Offline azett

  • Coder
  • Mitglied
  • ****
  • Beiträge: 2394
  • mozilo-Coder a.D.
    • Profil anzeigen
    • arvidzimmermann.de
Re: Autologin funkt. seit Übersiedlung nicht mehr
« Antwort #2 am: 26. Januar 2012, 11:46:57 »
Jau, sollte wieder klappen.
Auch der Download von Dateianhängen funktioniert nun wieder.


Danke für die Meldung :)
« Letzte Änderung: 01. Januar 1970, 01:00:00 von Guest »